• Welcome, Guest. Please login.
 

MOVING TO NEW DOMAIN

Started by CableTool, August 19, 2007, 07:31:50 pm

previous topic - next topic

0 Members and 1 Guest are viewing this topic.

TKTowman

It's not the fall that hurts, it's the sudden stop at the end.
Quote from: cableguy66Welcome.  Most of us are just alcoholics with a cable problem, but I am sure you'll learn a lot here.   :pint:  ;D

Chaplin

Looks good on my end. Are you still seeing the red x's?
Quote from: slacker05 on December 01, 2009, 05:13:02 pm
way to go chappy!  that was the most abrupt hijack i've ever seen on here!  :sixer:

steelhead78

Quote from: Chaplin on August 20, 2007, 09:30:07 pm
I never missed a beat


Don't you mean you've never missed a stroke? :naughty:
Comcast- Blairsville, PA

This is like a think-tank of nothing.

Chaplin

Quote from: steelhead78 on August 21, 2007, 06:17:51 am
Quote from: Chaplin on August 20, 2007, 09:30:07 pm
I never missed a beat


Don't you mean you've never missed a stroke? :naughty:


Oh!? You to!! Thought that I was the only one gaybeer! gaybeer!
Quote from: slacker05 on December 01, 2009, 05:13:02 pm
way to go chappy!  that was the most abrupt hijack i've ever seen on here!  :sixer:

TKTowman

Quote from: Chaplin on August 21, 2007, 06:00:03 am
Looks good on my end. Are you still seeing the red x's?

yes, all the pics seem to link to old website
It's not the fall that hurts, it's the sudden stop at the end.
Quote from: cableguy66Welcome.  Most of us are just alcoholics with a cable problem, but I am sure you'll learn a lot here.   :pint:  ;D

Chaplin

Dump your cache and temp files then see what you have after that.
Quote from: slacker05 on December 01, 2009, 05:13:02 pm
way to go chappy!  that was the most abrupt hijack i've ever seen on here!  :sixer:

TKTowman

Quote from: Chaplin on August 22, 2007, 05:57:00 am
Dump your cache and temp files then see what you have after that.

I did that and tried resetting the wireless connection, also tried firefox -404 not found
or red x's for ie
http://forums.cabletechs.org/index.php?action=dlattach;topic=1438.0;attach=839
is the site that firefox gives 404
Am I the only problem child?
It's not the fall that hurts, it's the sudden stop at the end.
Quote from: cableguy66Welcome.  Most of us are just alcoholics with a cable problem, but I am sure you'll learn a lot here.   :pint:  ;D

CableTool

An attachment might have been uploaded while I was moving the site over. I pre-moved it a few days ago and thought I grabbed all attachments since then. Ill have to go through the old sites and see if any more are missing.

CableTool

Im not even sure what that image is? What is it exactly? Im having trouble locating it on the new site or old?

TKTowman

the ones I immediately noticed were the radar pics everyone was uploading..  There were others but I've slept since then :)
It's not the fall that hurts, it's the sudden stop at the end.
Quote from: cableguy66Welcome.  Most of us are just alcoholics with a cable problem, but I am sure you'll learn a lot here.   :pint:  ;D

CableWarrior

your website broke my printer i demand to see your supervisor to fix it!

SKL

favicon is gone. small stuff but hey . . .
SKL's Warehouse, "If It's in stock, we got it!"

Chaplin

Quote from: SKL on August 23, 2007, 08:03:39 am
favicon is gone. small stuff but hey . . .


Yep, ....can't sweat it :)
Quote from: slacker05 on December 01, 2009, 05:13:02 pm
way to go chappy!  that was the most abrupt hijack i've ever seen on here!  :sixer:

CableTool

I must not have moved it over.. anyone have any ideas for a new one before I upload the old one?

TKTowman

It's not the fall that hurts, it's the sudden stop at the end.
Quote from: cableguy66Welcome.  Most of us are just alcoholics with a cable problem, but I am sure you'll learn a lot here.   :pint:  ;D